









<!DOCTYPE HTML>
<html>
	<head> 
		<meta charset="utf-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="robots" content="index, follow">
		<meta name="language" content="DE">
		<meta name="author" content="">
		<meta name="geo.region" content="DE-NW">
		<meta name="geo.placename" content="">
		<meta name="geo.position" content="">
		<meta name="ICBM" content="">
		<meta name="Keywords" content="" lang="de">
	 	<link rel="stylesheet" href="http://rente-muss-reichen.de/wp-content/themes/dgb/style.css" type="text/css" media="screen" />
	    
        
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Altersarmut hat viele Gründe - deswegen brauchen wir mehrere Gegenmaßnahmen | DGB - Rente muss reichen</title>
<link rel="canonical" href="http://rente-muss-reichen.de/altersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Altersarmut hat viele Gründe - deswegen brauchen wir mehrere Gegenmaßnahmen | DGB - Rente muss reichen" />
<meta property="og:description" content="Ein höheres Rentenniveau würde nicht für alle Menschen das Risiko von Altersarmut mindern, erklärte kürzlich die Deutsche Rentenversicherung. Durchaus richtig: &#8222;Altersarmut hat viele Gründe&#8220;,&nbsp;sagt auch&nbsp;DGB-Vorstand Annelie Buntenbach – und erklärt, welche Maßnahmen wir gegen Altersarmut brauchen. Mehr Erwerbstätige in Rentenversicherung einbeziehen Ein wesentlicher Grund für Altersarmut sei für viele Menschen schlicht und einfach, &#8222;gar keine gesetzliche Rente zu haben&#8220;, so Buntenbach. &#8222;Um einen umfassenden Schutz für alle Erwerbstätigen zu schaffen, will der DGB als erstes alle nicht obligatorisch abgesicherten Erwerbstätigen in die gesetzliche Rentenversicherung einbeziehen.&#8220; Rentenniveau dennoch eine zentrale Stellschraube &#8222;Das Rentenniveau ist eine zentrale Stellschraube, um Armut von langjährig Versicherten zu vermeiden&#8220;, so Buntenbach weiter. &#8222;Sinkt das Rentenniveau weiter auf 41,7 Prozent, muss eine Person mit 2.200 Euro Bruttolohn in Zukunft sechs Jahre länger arbeiten, um eine Rente in Höhe der Grundsicherung zu bekommen. Wir wollen, dass langjährige Beitragszahler früher und leichter eine Rente auf Grundsicherungsniveau erreichen können.&#8220; Rente nach Mindestentgeltpunkten gegen Armutsrenten Ergänzend sollte die Rente nach Mindestentgeltpunkten fortgeführt werden, damit aus niedrigen Löhnen und langjähriger Beitragszahlung keine Armutsrenten werden. Darüber hinaus brauchen wir gute tarifgebundene Arbeit und gute Löhne, damit die Beschäftigten von ihrem Lohn und später von ihrer Rente gut leben können.&#8220; Weitere Infos: Rentenpunkte sammeln &#8211; so geht&#8217;s" />
<meta property="og:url" content="http://rente-muss-reichen.de/altersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen/" />
<meta property="og:site_name" content="DGB - Rente muss reichen" />
<meta property="article:tag" content="Deutsche Rentenversicherung" />
<meta property="article:tag" content="Rentenniveau" />
<meta property="article:tag" content="Rentenversicherung" />
<meta property="article:section" content="Meldungen" />
<meta property="article:published_time" content="2017-01-23T15:47:31+01:00" />
<meta property="og:image" content="http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ein höheres Rentenniveau würde nicht für alle Menschen das Risiko von Altersarmut mindern, erklärte kürzlich die Deutsche Rentenversicherung. Durchaus richtig: &#8222;Altersarmut hat viele Gründe&#8220;,&nbsp;sagt auch&nbsp;DGB-Vorstand Annelie Buntenbach – und erklärt, welche Maßnahmen wir gegen Altersarmut brauchen. Mehr Erwerbstätige in Rentenversicherung einbeziehen Ein wesentlicher Grund für Altersarmut sei für viele Menschen schlicht und einfach, &#8222;gar keine gesetzliche Rente zu haben&#8220;, so Buntenbach. &#8222;Um einen umfassenden Schutz für alle Erwerbstätigen zu schaffen, will der DGB als erstes alle nicht obligatorisch abgesicherten Erwerbstätigen in die gesetzliche Rentenversicherung einbeziehen.&#8220; Rentenniveau dennoch eine zentrale Stellschraube &#8222;Das Rentenniveau ist eine zentrale Stellschraube, um Armut von langjährig Versicherten zu vermeiden&#8220;, so Buntenbach weiter. &#8222;Sinkt das Rentenniveau weiter auf 41,7 Prozent, muss eine Person mit 2.200 Euro Bruttolohn in Zukunft sechs Jahre länger arbeiten, um eine Rente in Höhe der Grundsicherung zu bekommen. Wir wollen, dass langjährige Beitragszahler früher und leichter eine Rente auf Grundsicherungsniveau erreichen können.&#8220; Rente nach Mindestentgeltpunkten gegen Armutsrenten Ergänzend sollte die Rente nach Mindestentgeltpunkten fortgeführt werden, damit aus niedrigen Löhnen und langjähriger Beitragszahlung keine Armutsrenten werden. Darüber hinaus brauchen wir gute tarifgebundene Arbeit und gute Löhne, damit die Beschäftigten von ihrem Lohn und später von ihrer Rente gut leben können.&#8220; Weitere Infos: Rentenpunkte sammeln &#8211; so geht&#8217;s" />
<meta name="twitter:title" content="Altersarmut hat viele Gründe - deswegen brauchen wir mehrere Gegenmaßnahmen | DGB - Rente muss reichen" />
<meta name="twitter:image" content="http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DGB - Rente muss reichen &raquo; Altersarmut hat viele Gründe &#8211; deswegen brauchen wir mehrere Gegenmaßnahmen Kommentar-Feed" href="http://rente-muss-reichen.de/altersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rente-muss-reichen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://rente-muss-reichen.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='gfont-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C400italic%2C700%2C700italic&#038;ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://rente-muss-reichen.de/wp-content/themes/dgb/css/bootstrap.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://rente-muss-reichen.de/wp-content/themes/dgb/slick/slick.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='slicktheme-css'  href='http://rente-muss-reichen.de/wp-content/themes/dgb/slick/slick-theme.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dgb-css'  href='http://rente-muss-reichen.de/wp-content/themes/dgb/css/dgb.css?ver=4.5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<link rel='https://api.w.org/' href='http://rente-muss-reichen.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rente-muss-reichen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rente-muss-reichen.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.5" />
<link rel='shortlink' href='http://rente-muss-reichen.de/?p=1139' />
<link rel="alternate" type="application/json+oembed" href="http://rente-muss-reichen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frente-muss-reichen.de%2Faltersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rente-muss-reichen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frente-muss-reichen.de%2Faltersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.56" /> -->
	</head>
    
    
    
	<body>
        <!--FB-->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.7";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        <!--/FB-->
        
        <div class="container"><!--Container-->
            <div class="row row-topline"><!--Topline-->
                                <div class="topline-icon"><a href="http://rente-muss-reichen.de" title="zur Startseite"><img src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/dgb-fahne.png" /></a></div>
                    <div class="col-xs-1">
                        <span id="menu-button" class="glyphicon glyphicon-menu-hamburger topline-menu"></span>
                    </div>
                <div class="hidden-xs hidden-sm">
                    <div class="col-xs-2">
                        <p><b><a href="http://rente-muss-reichen.de/den-sinkflug-stoppen-so-siehts-aus/" title="Sinkflug Stoppen">Sinkflug Stoppen</a></b></p>
                    </div>
                    <div class="col-xs-2">
                        <p><b><a href="http://rente-muss-reichen.de/category/gute-rente-geht/" title="Gute Rente Geht">Gute Rente Geht</a></b></p>
                    </div>
                    <div class="col-xs-2">
                        <p><b><a href="http://rente-muss-reichen.de/so-schaffen-wir-mit-euch-den-kurswechsel/" title="Kurswechsel Jetzt">Kurswechsel Jetzt</a></b></p>
                    </div>
                    <div class="col-xs-2">
                        <p><b><a href="http://rente-muss-reichen.de/category/blog/" title="Rentenblog">Rentenblog</a></b></p>
                    </div>
                    <div class="col-xs-2">
                        <!--<img src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/lupe.png" style="float: left; margin-right: 2px; margin-top: 4px;" /><input type="text" class="topline-search" />-->
                        <form role="search" method="get" id="search-form" action="http://rente-muss-reichen.de/">
    <div class="search-wrap">
        <input type="search" placeholder="SUCHE" name="s" class="topline-search" id="search-input" value="" />
        <input type="image" src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/lupe.png" style="float: left; margin-right: 2px; margin-top: 4px;" alt="Submit" />
    </div>
</form>                    </div>
                </div>
            </div><!--/Topline-->
            <nav id="mm-cont" class="main-menu">
                <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="http://rente-muss-reichen.de/">Start</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82"><a href="http://rente-muss-reichen.de/category/meldungen/">Meldungen</a></li>
<li id="menu-item-424" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424"><a href="http://rente-muss-reichen.de/der-sinkflug-war-eine-bewusste-entscheidung-der-politik/">Sinkflug stoppen</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://rente-muss-reichen.de/category/gute-rente-geht/">Gute Rente geht</a></li>
<li id="menu-item-425" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-425"><a href="http://rente-muss-reichen.de/so-schaffen-wir-mit-euch-den-kurswechsel/">Kurswechsel jetzt</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://rente-muss-reichen.de/fakt/">Fakt</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://rente-muss-reichen.de/category/bewegt/">Bewegt</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="http://rente-muss-reichen.de/category/stimmen/">Stimmen</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="http://rente-muss-reichen.de/kampagnen-material/">Kampagnen-Material</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="http://rente-muss-reichen.de/category/faqglossar-nachfragen/">FAQ/Glossar</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="http://rente-muss-reichen.de/category/blog/">Rentenblog</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://rente-muss-reichen.de/impressum/">Impressum</a></li>
</ul></div>            </nav>   
        </div><!--/Container-->
       <!--Header Small-->
            
                        <div class="header-small" style="
                            background: #A91B1E;
                            background: -moz-radial-gradient(center, ellipse cover, #E2061B 0%, #A91B1E 88%);
                            background: -webkit-radial-gradient(center, ellipse cover, #E2061B 0%,#A91B1E 88%); 
                            background: radial-gradient(ellipse at center, #E2061B 0%,#A91B1E 88%);">
                            <div class="container"><div class="row"><div class="col-xs-12">
                            <h1 class="header-info">Meldungen - Nichts verpassen</h1></div></div></div>
                        </div>        
        <!--/Header Small-->
        
        
        

 
<div class="container container-main">
    <div class="row">
        <div class="col-xs-12 col-md-8 main"><!--Main-->
            <div class="main-social-left"><img id="scl-left" src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/social-left.png" border="0" width="36" height="181" orgWidth="36" orgHeight="181" usemap="#map-social" alt="" />
<map name="map-social" id="map-sociali">
    <area  alt="Twitter" title="Twitter" href="https://twitter.com/dgb_news" shape="rect" coords="0,4,36,46" style="outline:none;" target="_blank"     />
    <area  alt="Facebook" title="Facebook" href="https://www.facebook.com/DGB.Bundesvorstand/" shape="rect" coords="0,49,36,86" style="outline:none;" target="_blank"     />
    <area  alt="Instagram" title="Instagram" href="https://www.instagram.com/dgb_bund/" shape="rect" coords="0,93,36,127" style="outline:none;" target="_blank"     />
</map>
</div>
                            <div class="row row-blog">
                    <div class="col-xs-12 content">
                        <div class="content">
                            <img width="740" height="493" src="http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-740x493.jpg" class="img-responsive wp-post-image" alt="Abb.: Colourbox.de; ein roter Pfeil, der nach unten weist, und ein grüner Pfeil, der nach oben weist" srcset="http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-740x493.jpg 740w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-200x133.jpg 200w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-300x200.jpg 300w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-768x511.jpg 768w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-355x236.jpg 355w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-730x486.jpg 730w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile-710x473.jpg 710w, http://rente-muss-reichen.de/wp-content/uploads/2017/01/1000666pfeile.jpg 1000w" sizes="(max-width: 740px) 100vw, 740px" />                            <h1>Altersarmut hat viele Gründe &#8211; deswegen brauchen wir mehrere Gegenmaßnahmen</h1>
                                                        <p>Ein höheres Rentenniveau würde nicht für alle Menschen das Risiko von Altersarmut mindern, erklärte kürzlich die Deutsche Rentenversicherung. Durchaus richtig: &#8222;Altersarmut hat viele Gründe&#8220;,&nbsp;sagt auch&nbsp;DGB-Vorstand Annelie Buntenbach – und erklärt, welche Maßnahmen wir gegen Altersarmut brauchen.<span id="more-1139"></span></p>
<h3>Mehr Erwerbstätige in Rentenversicherung einbeziehen</h3>
<p>Ein wesentlicher Grund für Altersarmut sei für viele Menschen schlicht und einfach, &#8222;gar keine gesetzliche Rente zu haben&#8220;, so Buntenbach. &#8222;Um einen umfassenden Schutz für alle Erwerbstätigen zu schaffen, will der DGB als erstes alle nicht obligatorisch abgesicherten Erwerbstätigen in die gesetzliche Rentenversicherung einbeziehen.&#8220;</p>
<h3>Rentenniveau dennoch eine zentrale Stellschraube</h3>
<p>&#8222;Das Rentenniveau ist eine zentrale Stellschraube, um Armut von langjährig Versicherten zu vermeiden&#8220;, so Buntenbach weiter. &#8222;Sinkt das Rentenniveau weiter auf 41,7 Prozent, muss eine Person mit 2.200 Euro Bruttolohn in Zukunft sechs Jahre länger arbeiten, um eine Rente in Höhe der Grundsicherung zu bekommen. Wir wollen, dass langjährige Beitragszahler früher und leichter eine Rente auf Grundsicherungsniveau erreichen können.&#8220;</p>
<h3>Rente nach Mindestentgeltpunkten gegen Armutsrenten</h3>
<p>Ergänzend sollte die Rente nach Mindestentgeltpunkten fortgeführt werden, damit aus niedrigen Löhnen und langjähriger Beitragszahlung keine Armutsrenten werden. Darüber hinaus brauchen wir gute tarifgebundene Arbeit und gute Löhne, damit die Beschäftigten von ihrem Lohn und später von ihrer Rente gut leben können.&#8220;</p>
<hr>
<p>Weitere Infos: <a href="http://www.dgb.de/themen/++co++1bbc7c84-8f96-11e6-9191-525400e5a74a" target="_blank">Rentenpunkte sammeln &#8211; so geht&#8217;s</a></p>
                                                            <div class="c-slider-social">  
                                        <a class="share-fb" href="https://www.facebook.com/sharer/sharer.php?u=http://rente-muss-reichen.de/altersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen/" target="_blank"><span class="fb-icon"></span>Teilen</a><a class="twitter-share-button" href="https://twitter.com/intent/tweet?url=http://rente-muss-reichen.de/altersarmut-hat-viele-gruende-deswegen-brauchen-wir-mehrere-gegenmassnahmen/" data-size="large">Tweet</a>                                </div>
                                                    </div>
                    </div>
                </div>
                                </div><!--/Main-->
        <div class="col-xs-12 col-md-4 side"><!--Sidebar-->
    <div class="side-top">
        <img class="img-responsive" src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/side-top.png" />
    </div>
    <div class="row row-side"><!--Sidebar Row-->
                    
        <div class="col-xs-12">
            <div class="">
                <a href="https://www.dgb.de/uber-uns/dgb-heute/dgb-fachabteilungen/sozialpolitik/rentennewsletter"><img class="img-newslw" src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/dgb-newsletter.png" /></a>
            </div>
        </div>
            <div class="col-xs-12 m-t">
                <a href="http://rente-muss-reichen.de/category/stimmen/" title="Nizar S., Krankenpfleger, 36 Jahre"><img width="710" height="710" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/DGB_Rente_-Nizar_Krankenpfleger-710x710.jpg" class="img-responsive wp-post-image" alt="Porträt von Mann mit Bart und dunklen Haaren, der auf einer Bank sitzt" srcset="http://rente-muss-reichen.de/wp-content/uploads/2016/08/DGB_Rente_-Nizar_Krankenpfleger.jpg 710w, http://rente-muss-reichen.de/wp-content/uploads/2016/08/DGB_Rente_-Nizar_Krankenpfleger-200x200.jpg 200w, http://rente-muss-reichen.de/wp-content/uploads/2016/08/DGB_Rente_-Nizar_Krankenpfleger-300x300.jpg 300w, http://rente-muss-reichen.de/wp-content/uploads/2016/08/DGB_Rente_-Nizar_Krankenpfleger-355x355.jpg 355w" sizes="(max-width: 710px) 100vw, 710px" /></a>
                <div class="side-textbox">
                    <p>
                        <span class="side-textbox-head">Nizar S., Krankenpfleger, 36 Jahre</span>
                        <span class="side-textbox-text">Mein Job ist extrem anstrengend und in Vollzeit nicht bis 67 zu schaffen. Dazu noch weniger Beiträge durch Erziehungszeiten oder Ähnliches. Da werde ich nach 45 Jahren wohl nicht mal die errechneten 1.084 Euro Rente kriegen.</span>
                    </p>
                </div>
            </div>
        <div class="col-xs-12 m-t">
            <a class="twitter-timeline" style="width:100%;" data-height="400" href="https://twitter.com/dgb_news"></a>
        </div>
        <div class="col-xs-12 m-t"><div class="fb-page" data-href="https://www.facebook.com/DGB.Bundesvorstand/" data-tabs="timeline" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DGB.Bundesvorstand/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DGB.Bundesvorstand/">Facebook</a></blockquote></div></div>            </div><!--/Sidebar Row-->
</div><!--/Sidebar-->






    </div><!--/Row-->
<div class="row m-ht"><!--Footer-->
                
        <div class="col-xs-12 col-md-4 f-box height">
            <a href="http://rente-muss-reichen.de/category/sinkflug-stoppen/" title="Sinkflug stoppen">
                <h3>Sinkflug stoppen</h3>
                <p>Die Rente befindet sich im Sinkflug. Wir erklären das gültige Rentenmodell und zeigen, warum ohne Kurswechsel immer mehr Menschen der soziale Abstieg droht.</p>
            </a>
        </div>
        <div class="col-xs-12 col-md-4 f-box height">
            <a href="http://rente-muss-reichen.de/category/gute-rente-geht/" title="Gute Rente geht ">
                <h3>Gute Rente geht </h3>
                <p>Unsere Kampagne fordert einen Kurswechsel. Denn die gesetzliche Rente kann mehr – und wir sagen wie. Zeigen wir der Politik gemeinsam, was wir wollen: gute Entscheidungen für ein gutes Leben im Alter.</p>
            </a>
        </div>
        <div class="col-xs-12 col-md-4 f-box height">
            <a href="http://rente-muss-reichen.de/category/kurswechsel-jetzt/" title="Kurswechsel jetzt">
                <h3>Kurswechsel jetzt</h3>
                <p>Gute Rente braucht gute Entscheidungen, und zwar jetzt. Wer Veränderungen will, muss wählen gehen: Die Bundestagswahlen 2017 sind unsere Chance! Außerdem nennen wir einige Ideen, was du noch tun kannst.</p>
            </a>
        </div>
        <div class="col-xs-12 col-md-4 f-box height">
            <a href="http://rente-muss-reichen.de/category/faqglossar-nachfragen/" title="FAQ/Glossar">
                <h3>FAQ/Glossar</h3>
                <p>Rentenniveau? Dämpfungsfaktoren? Wir erklären genau, was hinter den Dingen steckt. Denn nur wer sich auskennt, kann richtig entscheiden.</p>
            </a>
        </div>
        <div class="col-xs-12 col-md-4 f-box height">
            <a href="http://rente-muss-reichen.de/kampagnen-material/" title="Kampagnen-Material ">
                <h3>Kampagnen-Material </h3>
                <p>Du willst dich der Kampagne anschließen und für einen Kurswechsel sorgen? Hier gibt’s auf einen Blick, was du brauchst, um andere zu erreichen, zu überzeugen und gemeinsame Aktionen vorzubereiten.</p>
            </a>
        </div>
        <div class="col-xs-12 col-md-4 f-box height">
            <a href="http://rente-muss-reichen.de/category/meldungen/" title="Meldungen">
                <h3>Meldungen</h3>
                <p>Das Thema Rente bewegt unsere Gesellschaft. Wir treiben die Diskussion voran und verfolgen das Geschehen. Wie sich die Dinge entwickeln, erfährst du hier: Neuigkeiten, Wissenswertes, Meinungen und mehr.</p>
            </a>
        </div>    </div><!--/Footer-->

    <div class="row row-bottomline m-ht">
    <div class="bottomline-icon"><img src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/dgb-fahne-klein.png" /></div>
    <div class="bottomline">
        <div class="col-xs-12 col-md-7"><a href="http://www.igbau.de" target="_blank"><img class="alignleft size-full wp-image-265" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/2_igbau.png" alt="igbau" width="37" height="40" /></a><a href="http://www.igbce.de" target="_blank"><img class="alignleft size-full wp-image-266" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/3_igbce.png" alt="igbce" width="32" height="40" /></a><a href="http://www.evg-online.org" target="_blank"><img class="alignleft size-full wp-image-267" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/4_evg.png" alt="evg" width="50" height="40" /></a><a href="http://www.gew.de" target="_blank"><img class="alignleft size-full wp-image-268" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/5_gew.png" alt="gew" width="36" height="40" /></a><a href="http://www.igmetall.de" target="_blank"><img class="alignleft size-full wp-image-269" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/6_igmetall.png" alt="igmetall" width="37" height="40" /></a><a href="http://www.ngg.net" target="_blank"><img class="alignleft size-full wp-image-270" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/7_ngg.png" alt="ngg" width="37" height="40" /></a><a href="http://www.gdp.de" target="_blank"><img class="alignleft size-full wp-image-271" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/8_gdp.png" alt="gdp" width="43" height="40" /></a><a href="http://www.verdi.de" target="_blank"><img class="alignleft size-full wp-image-272" src="http://rente-muss-reichen.de/wp-content/uploads/2016/08/9_verdi.png" alt="verdi" width="35" height="40" /></a></div>
<div class="col-xs-6 col-md-3" style="margin-bottom: 1em; margin-top: 11px;"><a href="http://rente-muss-reichen.de/impressum/"><strong>IMPRESSUM</strong></a></div>
        <div class="col-xs-12 col-md-2" style="margin-bottom: 1em; margin-top: 11px;">
            <img class="size-full wp-image-58" src="http://rente-muss-reichen.de/wp-content/themes/dgb/img/social_footer.png" alt="social" width="121" height="19" orgWidth="121" orgHeight="19" usemap="#ftrmap"/>
            <map name="ftrmap" id="ftrmap">
                <area  alt="" title="" href="https://twitter.com/dgb_news" shape="rect" coords="0,0,28,19" style="outline:none;" target="_blank"     />
                <area  alt="" title="" href="https://www.facebook.com/DGB.Bundesvorstand/" shape="rect" coords="48,0,77,19" style="outline:none;" target="_blank"     />
                <area  alt="" title="" href="https://www.instagram.com/dgb_bund/" shape="rect" coords="99,0,121,19" style="outline:none;" target="_blank"     />
            </map>
        </div>
    </div>
    </div>
</div><!-- /container-main -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://rente-muss-reichen.de/wp-content/themes/dgb/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-content/themes/dgb/slick/slick.js'></script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-content/themes/dgb/js/height.js'></script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-content/themes/dgb/js/plugins.js'></script>
<script type='text/javascript' src='http://rente-muss-reichen.de/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
</body>
</html> 


 